Závažné zranitelnosti v Pulse Securehttps://www.aec.cz/cz/cdc-info/Stranky/zavazne-zranitelnosti-v-pulse-secure.aspxZávažné zranitelnosti v Pulse SecureCritical
Zranitelnost ve VMware vSphere Clienthttps://www.aec.cz/cz/cdc-info/Stranky/zranitelnost-ve-vmware-vsphere-client.aspxZranitelnost ve VMware vSphere ClientCritical
Windows Server a Windows 10 zranitelnost v http Protocol Stacku (http.sys) v rámci Windows IIS serveruhttps://www.aec.cz/cz/cdc-info/Stranky/windows-server-a-windows-10-zranitelnost-v-http-protocol-stacku-http.sys-v-ramci-windows-iis-serveru.aspxWindows Server a Windows 10 zranitelnost v http Protocol Stacku (http.sys) v rámci Windows IIS serveruCritical
Zranitelnost Thunderbird verze 78.8.1 do verze 78.10.1https://www.aec.cz/cz/cdc-info/Stranky/zranitelnost-thunderbird-verze-78.8.1-do-verze-78.10.1.aspxZranitelnost Thunderbird verze 78.8.1 do verze 78.10.1Low
Security update pro Adobe Acrobat a Readerhttps://www.aec.cz/cz/cdc-info/Stranky/security-update-pro-adobe-acrobat-a-reader.aspxSecurity update pro Adobe Acrobat a ReaderCritical
Zranitelnost Dell dbutil ovladačehttps://www.aec.cz/cz/cdc-info/Stranky/zranitelnost-dell-dbutil-ovladace.aspxZranitelnost Dell dbutil ovladačeHigh
Kompromitace Git serveru PHP, útočníci vložili backdoor do aktualizacíhttps://www.aec.cz/cz/cdc-info/Stranky/kompromitace-git-serveru-php-utocnici-vlozili-backdoor-do-aktualizaci.aspxKompromitace Git serveru PHP, útočníci vložili backdoor do aktualizacíMedium
Kritické zranitelnosti v produktech F5 BIG-IP a F5 BIG-IQhttps://www.aec.cz/cz/cdc-info/Stranky/kriticke-zranitelnosti-v-produktech-f5-big-ip-a-f5-big-iq.aspxKritické zranitelnosti v produktech F5 BIG-IP a F5 BIG-IQCritical
Kritická zranitelnost Microsoft Exchange Serverhttps://www.aec.cz/cz/cdc-info/Stranky/kriticka-zranitelnost-microsoft-exchange-server.aspxKritická zranitelnost Microsoft Exchange ServerCritical
Kritická zranitelnost VMWare vCenter Serverhttps://www.aec.cz/cz/cdc-info/Stranky/kriticka-zranitelnost-vmware-vcenter-server.aspxKritická zranitelnost VMWare vCenter ServerCritical
Útok na SolarWindshttps://www.aec.cz/cz/cdc-info/Stranky/utok-na-solarwinds.aspxÚtok na SolarWindsHigh
Pozor na aplikaci com.desn.dagpshttps://www.aec.cz/cz/cdc-info/Stranky/pozor-na-aplikaci-com-desn-dagps.aspxPozor na aplikaci com.desn.dagpsHigh
TLS 1.3https://www.aec.cz/cz/cdc-info/Stranky/TLS-1.3.aspxTLS 1.3Info
Cisco ASA VPN XML Parser Denial of Service Vulnerabilityhttps://www.aec.cz/cz/cdc-info/Stranky/cisco-asa-vpn-xml-parser-denial-of-service-vulnerability.aspxCisco ASA VPN XML Parser Denial of Service VulnerabilityHigh
Kritická zranitelnost the GHOST vulnerability (CVE-2015-0234)https://www.aec.cz/cz/cdc-info/Stranky/Kriticka-zranitelnost-the-GHOST-vulnerability.aspxKritická zranitelnost the GHOST vulnerability (CVE-2015-0234)Critical
Kritická zranitelnost OpenSSL (CVE-2014-0160)https://www.aec.cz/cz/cdc-info/Stranky/Kriticka-zranitelnost-OpenSSL.aspxKritická zranitelnost OpenSSL (CVE-2014-0160)Critical
Kritická zranitelnost v Bash (CVE-2014-6271) https://www.aec.cz/cz/cdc-info/Stranky/Kriticka-zranitelnost-v-Bash.aspxKritická zranitelnost v Bash (CVE-2014-6271) Critical